Після неполадок обладнання Воля, 09-11, відсутній інтернет.

ВИРІШЕНО
Mjk
Відслідковувач

Після неполадок обладнання Воля, 09-11, відсутній інтернет.

Підключив кабель у ноутбук напряму. В налаштуваннях все гарно автоматично присвоєно: моє IP від провайдера, IP шлюзу, DNS сервери. Та от халепа, інтернету нема, із вище перерахованого на ping запит відповідає тільки пінг IP наданого мені провайдером (мережевий адаптер ноутбука).

п.с. На момент неполадки у Воля в мене був від'ємний баланс рахунку (кредит).

Теги (1)
Місто

Львів

1 ЗАТВЕРДЖЕНЕ РІШЕННЯ

Затверджені рішення
Mjk
Відслідковувач

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.

Станом на 10.45, 11-11, послуга працює.

Переглянути рішення в оригінальному пості

Місто

Львів

ВІДПОВІДЕЙ:15
Гуру

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.

Яку IP адресу отримує ПК?  

Mjk
Відслідковувач

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.

IMG_20191110_162533.jpgIP 188.230.2.165

 

Місто

Львів

Досвідчений

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.


@Mjk  написав (-ла):

IMG_20191110_162533.jpgIP 188.230.2.165

 


Все Наче б то правильно. Але, чи фізична адреса введена на сторінці Мої послуги/Обладнання у Мій кабінет?

Місто

Івано-Франківськ

Mjk
Відслідковувач

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.

Screenshot_2019-11-10-16-55-42.jpg

MAC клонований. Що з роутера, що напряму пінги не йдуть.

Місто

Львів

Гуру

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.

А якщо так запустити пінг?
  ping 8.8.8.8

Mjk
Відслідковувач

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.

IMG_20191110_171434.jpg

 

Місто

Львів

Гуру

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.

Пропишіть в налаштуваннях мережі  DNS 8.8.8.8
Так працює? 

Mjk
Відслідковувач

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.

Без змін.

Місто

Львів

Гуру

Re: Після неполадок обладнання Воля, 09-11, відсутній інтернет.

Щось не так з налаштуванням

Нічого не прописано? 

Можете перевірити на іншому ПК?