Пропал интернет после сброса роутера

Highlighted
Допитливий

Пропал интернет после сброса роутера

 

Я сбросил  настройки на роутере TP-LINK TL-WR840N. После этого я зашел в настройки роутера и через раздел "Быстрая настройка" настроил. Перезапустил роутер. Подождал и смотрю на роутере светиться все нужные лампочки кроме одной(WAN). Захожу в раздел WAN и вижу картину:screenshot-extensions-2019.07.12-15_52_43.png

Что мне делать? До сброса все работало нормально

Місто

Херсон

ВІДПОВІДЕЙ:6
Магістр
Магістр

Re: Пропал интернет после сброса роутера

1. А провод интернета в роутер вставили? в правильный порт вставили? 

Нужно в тот, который другим цветом (4 порта одинаковым цветом и один отличается, надо именно в него).

 

2. МАС-адрес роутера внесен в личном кабинете в раздел "Оборудование"? Возможно при первичной настройке был клонирован МАС компьютера, а после сброса роутера эта настройка сбилась.

 

3. Напрямую работает?

 

Місто

Київ

Допитливий

Re: Пропал интернет после сброса роутера

1. Да

2  На счёт этого. Я смотрел похожие темы, и нашел похожую. там посоветовали изменить MAC, только я ввёл адрес который показало в cmd(командная строка). Щас будет скрин:МАС3.png

3. Да. Писало идентификация  screenshot-bpconcjcammlapcogcnnelfmaeghhagj-2019.07.12-16_29_50.png

Місто

Херсон

Допитливий

Re: Пропал интернет после сброса роутера

Я ввел этот физический адрес на сайте volia во вкладке оборудование

Місто

Херсон

Висвітлювач

Re: Пропал интернет после сброса роутера

Місто

Київ

Допитливий

Re: Пропал интернет после сброса роутера

Нет, не помогло. Скорее всего у меня проблема в MAC-адресе
Місто

Херсон

Мудрець

Re: Пропал интернет после сброса роутера


@Tyrko  написав (-ла):
Нет, не помогло. Скорее всего у меня проблема в MAC-адресе

МAC который вы ввели в кабинете совпадает с МАСом, который указан на нижней крышке wifi?